By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
458,122 Members | 1,531 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 458,122 IT Pros & Developers. It's quick & easy.

Blank ASP pages.

P: n/a
Hello,
We use Vignette V5.6 to display our site. In our CMA site, we have a page
which has FRAMESET and in one of the frames we call a ASP page.
There seems to be some problem that the frame shows the ASP page is blank.
When we restart the IIS it works fine. But after some time it again shows
the blank. If we get one blank page, all the asp pages under the same virtual
directory, called in the Frame shows blank.

FYI. The Vignette template which contains the frame is marked for NO caching
& For itnernal use only.

Any help on this front would be greatly appreciated.

Thanks,
Chandra
Jul 22 '05 #1
Share this Question
Share on Google+
1 Reply


P: n/a
On Mon, 13 Dec 2004 14:29:04 -0800, "Chandra"
<Ch*****@discussions.microsoft.com> wrote:
Hello,
We use Vignette V5.6 to display our site. In our CMA site, we have a page
which has FRAMESET and in one of the frames we call a ASP page.
There seems to be some problem that the frame shows the ASP page is blank.
When we restart the IIS it works fine. But after some time it again shows
the blank. If we get one blank page, all the asp pages under the same virtual
directory, called in the Frame shows blank.

FYI. The Vignette template which contains the frame is marked for NO caching
& For itnernal use only.

Any help on this front would be greatly appreciated.


Check the event log for errors, and the IIS log to see what was
requested.

Jeff
Jul 22 '05 #2

This discussion thread is closed

Replies have been disabled for this discussion.