By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
444,168 Members | 2,484 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 444,168 IT Pros & Developers. It's quick & easy.

MS_POSITIONING="GridLayout"

P: n/a
When adding a new ASPX page in Visual Studio, it automatically add
MS_POSITIONING="GridLayout" to the page body. How can I make it not to do
this?

Couldn't find any configuration from options.

Thanks!

Penn
Nov 21 '05 #1
Share this Question
Share on Google+
1 Reply


P: n/a
* Right Click over the form in design mode
* Choose Properties
* Choose General TAB
* Choose 'Flow' in the Page layou dropdown box.

--

OHM ( Terry Burns )
. . . One-Handed-Man . . .
If U Need My Email ,Ask Me

Time flies when you don't know what you're doing

"Penn" <pe**@newsgroup.nospam> wrote in message
news:%2***************@tk2msftngp13.phx.gbl...
When adding a new ASPX page in Visual Studio, it automatically add
MS_POSITIONING="GridLayout" to the page body. How can I make it not to do
this?

Couldn't find any configuration from options.

Thanks!

Penn

Nov 21 '05 #2

This discussion thread is closed

Replies have been disabled for this discussion.