467,199 Members | 999 Online
Bytes | Developer Community
Ask Question

Home New Posts Topics Members FAQ

Post your question to a community of 467,199 developers. It's quick & easy.

Command Editor problem?

Hi all,

We are using V8.1.9 (aka 8.2) and we are having an annoying issue with
the Command Editor. It does not seem to remember, from session to
session, the "targets" that should appear in the drop-down box .Was
this supposed to be a feature? It would be nice...

Thanks,

Alejandrina

Apr 4 '06 #1
  • viewed: 1210
Share:
2 Replies
Ian
apattin wrote:
Hi all,

We are using V8.1.9 (aka 8.2) and we are having an annoying issue with
the Command Editor. It does not seem to remember, from session to
session, the "targets" that should appear in the drop-down box .Was
this supposed to be a feature? It would be nice...


The "Targets" box only lists active database connections. Click "Add"
to connect to a database, or just execute the statement

CONNECT TO YOUR_DB;

and your database(s) will appear in the Targets.
Apr 4 '06 #2
Yes. I was trying to avoid typing the CONNECT.. string all the time.

Thanks,

Alejandrina

Apr 4 '06 #3

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

8 posts views Thread by Siemel Naran | last post: by
reply views Thread by JV | last post: by
5 posts views Thread by Odd Bjørn Andersen | last post: by
3 posts views Thread by Tomas Andersson | last post: by
By using this site, you agree to our Privacy Policy and Terms of Use.