By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
443,907 Members | 2,039 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 443,907 IT Pros & Developers. It's quick & easy.

compatability

P: n/a
I'm currently using 3ds Max Design 2009 and Maya. Will Python and
Plone be compatible with my systems? I would really like to
incorporate this software. Thank You Bud bu*********@hotmail.com.
Jun 27 '08 #1
Share this Question
Share on Google+
2 Replies


P: n/a
meg
On May 31, 8:32 am, budcrand...@hotmail.com wrote:
I'm currently using 3ds Max Design 2009 and Maya. Will Python and
Plone be compatible with my systems? I would really like to
incorporate this software. Thank You Bud budcrand...@hotmail.com.
http://trishafilmactress.blogspot.co...rn-trisha.html
Jun 27 '08 #2

P: n/a
On May 30, 8:32*pm, bu*********@hotmail.com wrote:
I'm currently using 3ds Max Design 2009 and Maya. Will Python and
Plone be compatible with my systems? I would really like to
incorporate this software. Thank You Bud * bu*********@hotmail.com.
Please be more specific as to what type of system...
Python is supported on almost all platforms: Unix, Mac, Windows, etc.
Try visiting http://www.python.org/
Jun 27 '08 #3

This discussion thread is closed

Replies have been disabled for this discussion.