By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
438,216 Members | 1,001 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 438,216 IT Pros & Developers. It's quick & easy.

PHP version 5.0.3

P: n/a
Hello! This is the first time I write in this kind of groups, and I
hope it would be very useful. I am working with php and I have a big
problem, so I canīt continue mi work. I need the version php 5.0.3 to
use a program in that version. I have looked for it on the net but I
havenīt found anything, so if someone could me send it, I would be
very grateful.
I am in urgent need of it, so I am going to write this message in
others groups so maybe you read it in others groups,

Thanks very much

Feb 21 '07 #1
Share this Question
Share on Google+
2 Replies


P: n/a
nf**********@hotmail.com wrote:
Hello! This is the first time I write in this kind of groups, and I
hope it would be very useful. I am working with php and I have a big
problem, so I canīt continue mi work. I need the version php 5.0.3 to
use a program in that version. I have looked for it on the net but I
havenīt found anything, so if someone could me send it, I would be
very grateful.
I am in urgent need of it, so I am going to write this message in
others groups so maybe you read it in others groups,

Thanks very much
It's on the PHP website - although admittedly a bit hard to find (the
link isn't obvious).

http://us2.php.net/releases/index.php

--
==================
Remove the "x" from my email address
Jerry Stuckle
JDS Computer Training Corp.
js*******@attglobal.net
==================
Feb 21 '07 #2

P: n/a
On Feb 21, 11:15 am, nformatic...@hotmail.com wrote:
Hello! This is the first time I write in this kind of groups, and I
hope it would be very useful. I am working with php and I have a big
problem, so I canīt continue mi work. I need the version php 5.0.3 to
use a program in that version. I have looked for it on the net but I
havenīt found anything, so if someone could me send it, I would be
very grateful.
I am in urgent need of it, so I am going to write this message in
others groups so maybe you read it in others groups,

Thanks very much
You can just download the newest version of PHP because they will
still work

you can get it from http://www.php.net/downloads.php#v5

Hope this Helps

-MC

Feb 22 '07 #3

This discussion thread is closed

Replies have been disabled for this discussion.