By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
455,040 Members | 1,178 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 455,040 IT Pros & Developers. It's quick & easy.

PhP Guard Dog 4 not running!!

P: 1
Anyone uses phpgdv4? It is no longer supported by the owners. I recently moved my site to another server and all of a sudden the php guarddog 4 stopped working. Initilization required authentication back when I first installed it so I am thinking it is the problem. Perhaps I should get another application but I don't want to loose everything. Any help would be great... Thank you very much...

It normally ran on a Windows server
with MySql installed and PHP4 supported..
Feb 6 '07 #1
Share this question for a faster answer!
Share on Google+

Post your reply

Sign in to post your reply or Sign up for a free account.