By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
429,084 Members | 1,969 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 429,084 IT Pros & Developers. It's quick & easy.

Phpnuke y php 4.3.4

P: n/a
jpm
Alguien sabe si es compatible el nuke 6.8 con php 4.3.4.
Es que tengo funcionando apache 1.3.29 con nuke 6.8 y php 4.3.0 y funciona
perfecto, pero instalo apache 2.0.48 y php 4.3.4 y me da segment faults.

Alguna idea ?
Jul 17 '05 #1
Share this Question
Share on Google+
1 Reply


P: n/a
jpm
Ohh!! sorry. I have been mistaken of group

"jpm" <jp******@jazzfree.com> escribió en el mensaje
news:bp**********@nsnmrro2-gest.nuria.telefonica-data.net...
Alguien sabe si es compatible el nuke 6.8 con php 4.3.4.
Es que tengo funcionando apache 1.3.29 con nuke 6.8 y php 4.3.0 y funciona
perfecto, pero instalo apache 2.0.48 y php 4.3.4 y me da segment faults.

Alguna idea ?

Jul 17 '05 #2

This discussion thread is closed

Replies have been disabled for this discussion.