468,242 Members | 1,599 Online
Bytes | Developer Community
New Post

Home Posts Topics Members FAQ

Post your question to a community of 468,242 developers. It's quick & easy.

"%Config" requires explicit package

xxx
Hello,

I get an error message:

Global symbol "%Config" requires explicit package name at
/usr/lib/perl5/5.8.3/i386-linux-thread-multi/Errno.pm line 11.

What does this mean?
Jul 19 '05 #1
0 3576

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

1 post views Thread by Diffident | last post: by
5 posts views Thread by wolfgang wagner | last post: by
2 posts views Thread by Morgan Cheng | last post: by
reply views Thread by NPC403 | last post: by
reply views Thread by kermitthefrogpy | last post: by
By using this site, you agree to our Privacy Policy and Terms of Use.