By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
440,454 Members | 1,795 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 440,454 IT Pros & Developers. It's quick & easy.

Universal installer

P: 1
Hi all,
I have installed oracle 8i on my laptop woth WindowsXP. It is not instaled properly. When I am trying for de-instal I have got a message that" some of the comonets are installed with Orcale universal installer version 1.7.1.10.0. so you need Orcale universal installer version 1.7.1.10.0 or higher version" where will i get that ? Can you any body please help me?
Aug 1 '07 #1
Share this question for a faster answer!
Share on Google+

Post your reply

Sign in to post your reply or Sign up for a free account.