471,122 Members | 1,200 Online
Bytes | Software Development & Data Engineering Community
Post +

Home Posts Topics Members FAQ

Join Bytes to post your question to a community of 471,122 software developers and data experts.

SSO error

Hi,

When I start the Apache server: apache -k start. It shows me an error:

unable to deobfuscate the SSO server config file,
c:/oracle/oraias/apache/apache/conf/osso/osso.conf, error Unknown
Verified Version.

I am working with Oracle9i release 2. Win2000.

My osso.conf file is corrupted, do you know how configure it?.

Any idea?

Thnsks in advance.
Jul 19 '05 #1
0 1938

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

2 posts views Thread by Gregory | last post: by
7 posts views Thread by p | last post: by
3 posts views Thread by Manuel | last post: by
1 post views Thread by developer | last post: by
reply views Thread by mchuc7719 | last post: by

By using Bytes.com and it's services, you agree to our Privacy Policy and Terms of Use.

To disable or enable advertisements and analytics tracking please visit the manage ads & tracking page.