469,268 Members | 1,013 Online
Bytes | Developer Community
New Post

Home Posts Topics Members FAQ

Post your question to a community of 469,268 developers. It's quick & easy.

The bootstrap could not be loaded

1
I haven't been able to anything on this error on the net either - it has
been asked, but not answered. Anyone from MS have any suggestions on what is
causing this error? I have exhausted every avenue I can think of short of
hoping that a complete reinstall of VS might fix something, but that seems
extreme.

10x
Nov 6 '08 #1
2 4322
Plater
7,872 Expert 4TB
bootstrap for what ?
Nov 6 '08 #2
How to solve that fuXXXX error hehe.
After a lot of testing Ive been able to solve the error which no ones knows how to solve it.
Ive formatted hdd, reinstalled apps, changed a lot of registrys, patched system..........

SOLUTION:
Apply service pack 1 for Visual Studio 2005 OR Install Visual Studio 2008
Automatically the connection works for VS2005 and for Remote Tools (remote registry...)
[SOLVED]

-eof-
Apr 22 '10 #3

Post your reply

Sign in to post your reply or Sign up for a free account.

Similar topics

1 post views Thread by aerobar2 | last post: by
2 posts views Thread by Jeremy Ames | last post: by
1 post views Thread by Sender | last post: by
reply views Thread by RDI | last post: by
reply views Thread by | last post: by
1 post views Thread by CARIGAR | last post: by
reply views Thread by suresh191 | last post: by
By using this site, you agree to our Privacy Policy and Terms of Use.