472,145 Members | 1,639 Online
Bytes | Software Development & Data Engineering Community
Post +

Home Posts Topics Members FAQ

Join Bytes to post your question to a community of 472,145 software developers and data experts.

Child Form Does Not Show in ToolStripContainer?

nev
251 100+
I use mdi app and place a toolstripcontainer dock=fill. But when I try to open its the childform, it cannot be seen. I guess its under the toolstripcontainer. How to do this?
Nov 8 '07 #1
2 1867
Shashi Sadasivan
1,435 Expert 1GB
I use mdi app and place a toolstripcontainer dock=fill. But when I try to open its the childform, it cannot be seen. I guess its under the toolstripcontainer. How to do this?
I dont know why you should be using the toolstrip docked as a fill,
however if you go to design mode and right click the toolstrip container..and selec send to back. that might do the trick
Nov 8 '07 #2
nev
251 100+
I dont know why you should be using the toolstrip docked as a fill,
however if you go to design mode and right click the toolstrip container..and selec send to back. that might do the trick
thaks for the input.
Jan 28 '08 #3

Post your reply

Sign in to post your reply or Sign up for a free account.

Similar topics

5 posts views Thread by VJ | last post: by
4 posts views Thread by Richard Lewis Haggard | last post: by
reply views Thread by Saiars | last post: by

By using Bytes.com and it's services, you agree to our Privacy Policy and Terms of Use.

To disable or enable advertisements and analytics tracking please visit the manage ads & tracking page.