469,621 Members | 1,746 Online
Bytes | Developer Community
New Post

Home Posts Topics Members FAQ

Post your question to a community of 469,621 developers. It's quick & easy.

Force "Invoke" to https?

I noticed if I access a web service such as:

https://MySite/WebServices/Service.asmx

In the View Source, the Invoke button wants to submit the form to post to
just "http". How do you preserve the "https" since I'm accessing a secure
..asmx?

Thanks.

Feb 24 '06 #1
0 890

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

19 posts views Thread by Jane Austine | last post: by
3 posts views Thread by Stephen Gennard | last post: by
4 posts views Thread by Rachel McConnell | last post: by
15 posts views Thread by Brady Love | last post: by
3 posts views Thread by =?Utf-8?B?Sm9l?= | last post: by
reply views Thread by devrayhaan | last post: by
By using this site, you agree to our Privacy Policy and Terms of Use.