469,271 Members | 1,547 Online
Bytes | Developer Community
New Post

Home Posts Topics Members FAQ

Post your question to a community of 469,271 developers. It's quick & easy.

Server encountered an internal error. for more information, turn off customErrors in the server's .config file.

"Server encountered an internal error. For more information, turn off
customErrors in the server's .config file."

That is not a particularly useful error message. It is being thrown by a
remoting server accessing the bll/dal layers from a web. I turned off
customErrors in the remote config file, but still get this error.

Anyone have a clue as to what to do about it?
Aug 26 '05 #1
0 1904

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

7 posts views Thread by Ken Allen | last post: by
6 posts views Thread by Javier Cortés Cortés | last post: by
3 posts views Thread by Sean | last post: by
3 posts views Thread by Niranjan Roy | last post: by
12 posts views Thread by Kevin Farless | last post: by
reply views Thread by zhoujie | last post: by
reply views Thread by suresh191 | last post: by
By using this site, you agree to our Privacy Policy and Terms of Use.