471,119 Members | 1,272 Online
Bytes | Software Development & Data Engineering Community
Post +

Home Posts Topics Members FAQ

Join Bytes to post your question to a community of 471,119 software developers and data experts.

How to suppress spaces showing as periods in all Visual Studio editors...

By accident all spaces and tabs are now showing up as 'periods' and 'arrows'
..

How on earth to I do I reset this to the normal setting?

Jacobus
Jul 21 '05 #1
2 1808
CRTL+R+W to toggle on or off
-----Original Message-----
By accident all spaces and tabs are now showing up as 'periods' and 'arrows'..

How on earth to I do I reset this to the normal setting?

Jacobus
.

Jul 21 '05 #2
Thanks a lot. I could not find it.

"Charlie Williams" <cw***********@hotmail.spamfree> wrote in message
news:0d****************************@phx.gbl...
CRTL+R+W to toggle on or off
-----Original Message-----
By accident all spaces and tabs are now showing up

as 'periods' and 'arrows'
..

How on earth to I do I reset this to the normal setting?

Jacobus
.

Jul 21 '05 #3

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

5 posts views Thread by Alex Gascoigne | last post: by
8 posts views Thread by Electrified Research | last post: by
135 posts views Thread by Xah Lee | last post: by

By using Bytes.com and it's services, you agree to our Privacy Policy and Terms of Use.

To disable or enable advertisements and analytics tracking please visit the manage ads & tracking page.