By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
443,665 Members | 1,251 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 443,665 IT Pros & Developers. It's quick & easy.

Validation controls error ( Weird)

P: n/a

I have an have an application at a production server that
is running on the .NET Framework 1.1.The version which I
used while developing the application was 1.0.

For some reason the validation controls are not working
on the 1.1 framework. I have already checked whether all
the application mappings are correct on the production

I also tried running the application on one of my boxes
with 1.1 framework installed and it worked fine.

I am not sure what the problem might be. Please note that
I cannot bring my production server down as there are
other applications running using framework 1.1.

Jul 21 '05 #1
Share this question for a faster answer!
Share on Google+

This discussion thread is closed

Replies have been disabled for this discussion.