469,090 Members | 1,187 Online
Bytes | Developer Community
New Post

Home Posts Topics Members FAQ

Post your question to a community of 469,090 developers. It's quick & easy.

Problems with MySQL, Windows 2003, IIS6, ASP?

------=_NextPart_000_0057_01C35233.C0403930
Content-Type: text/plain;
charset="us-ascii"
Content-Transfer-Encoding: 7bit

Hello,
I have been using Snitz forums on windows 2000 IIS5 and MySQL for the
DB. I have set up a test Microsoft Server 2003 IIS6, but I am having
problems with the setup. It is able to connect to the database and the
account I have set up has full rights to the db. The problem is the
setup.asp can not create the tables. I've posted up asking for help on
Snitz support forums, but no one else has been successful with MySQL &
Server 2003.
http://forum.snitz.com <http://forum.snitz.com/>
So my question is has anyone else had problems with MySQL and Windows
2003? If so how did you fix it?
Thanks
Bill

------=_NextPart_000_0057_01C35233.C0403930--
Jul 19 '05 #1
0 2473

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

reply views Thread by Manuel Delgado | last post: by
9 posts views Thread by Sheldon | last post: by
3 posts views Thread by michael [multnomah] | last post: by
2 posts views Thread by Jeffrey Tate via DotNetMonster.com | last post: by
8 posts views Thread by =?Utf-8?B?U3JpZGhhcg==?= | last post: by
reply views Thread by zhoujie | last post: by
By using this site, you agree to our Privacy Policy and Terms of Use.