469,575 Members | 1,668 Online
Bytes | Developer Community
New Post

Home Posts Topics Members FAQ

Post your question to a community of 469,575 developers. It's quick & easy.

Daily FAQ postings

Hello,

Is anyone willing to take over the daily FAQ postings ? Maybe Randy ?
I'm afraid I will have too little time the next months to follow it
up.

The robot is easy to install; the only requirement is a Perl5.6+
executable and an environment with execute/write permission. Though
Windows should work too, I've only ran it from UNIX so far. Of course
I could assist with setting it up and write a short installation
procedure for it. Should all be quite easy though.

My direct email address is bart at dotinternet dot be.

Thanks,

--
Bart

Feb 8 '07 #1
3 962
On 8 Feb 2007 04:49:40 -0800, "Bart Van der Donck" <ba**@nijlen.com>
wrote:
>The robot is easy to install; the only requirement is a Perl5.6+
executable and an environment with execute/write permission. Though
Windows should work too, I've only ran it from UNIX so far. Of course
I could assist with setting it up and write a short installation
procedure for it. Should all be quite easy though.
Shoot it over, I'll stick it on the faq server

Cheers,

Jim.
Feb 8 '07 #2
VK
Is anyone willing to take over the daily FAQ postings ? Maybe Randy ?
I'm afraid I will have too little time the next months to follow it
up.
<http://groups.google.com/group/comp....avascript/msg/
a5dd2c2fa28756be>

Thank you Bart for your seven month commitment. Always stable posting,
timely changes and fixes. With a group like clj - where there is never
any lack of critics :-) - anything FAQ-related may become of more of
commitment than anyone could predict.

Thnk you again for your time.

Feb 8 '07 #3
"Bart Van der Donck" <ba**@nijlen.comwrote in message
news:11**********************@m58g2000cwm.googlegr oups.com...
Hello,

Is anyone willing to take over the daily FAQ postings ? Maybe Randy ?
I'm afraid I will have too little time the next months to follow it
up.

The robot is easy to install; the only requirement is a Perl5.6+
executable and an environment with execute/write permission. Though
Windows should work too, I've only ran it from UNIX so far. Of course
I could assist with setting it up and write a short installation
procedure for it. Should all be quite easy though.
I have a few capable servers if need be.

-Lost
Feb 8 '07 #4

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

7 posts views Thread by Paddy McCarthy | last post: by
reply views Thread by Ray in HK | last post: by
1 post views Thread by gbb0330 | last post: by
1 post views Thread by guy | last post: by
2 posts views Thread by V_S_H_Satish | last post: by
reply views Thread by George L. Sexton | last post: by
6 posts views Thread by bmjnine | last post: by
4 posts views Thread by guiromero | last post: by
By using this site, you agree to our Privacy Policy and Terms of Use.