By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
438,287 Members | 1,287 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 438,287 IT Pros & Developers. It's quick & easy.

UDB LUW 9.5 + Net Search Extender

P: n/a
Seeing the downloads for both these products on the same page, I
downloaded them both.

Cannot get Net Search Extender to recognize V9.5. Cannot issue any
NSE commands.

Does NSE work with UDB LUW 9.5?
Nov 26 '07 #1
Share this Question
Share on Google+
1 Reply


P: n/a
On Nov 26, 4:14 am, 2803s...@gmail.com wrote:
Seeing the downloads for both these products on the same page, I
downloaded them both.

Cannot get Net Search Extender to recognize V9.5. Cannot issue any
NSE commands.

Does NSE work with UDB LUW 9.5?
Extension on my own question:

The version of UDB for LUW that I have is db2 Express-C V9.5
Nov 27 '07 #2

This discussion thread is closed

Replies have been disabled for this discussion.