By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
437,586 Members | 2,487 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 437,586 IT Pros & Developers. It's quick & easy.

DB2 V9 Compatibility

P: 1
Does anyone know if DB2 V9 is compatible with IBM Director v5.2? We currently use DB2 V8 but are considering upgrading. Thank you for any assistance you can provide!
Sep 12 '07 #1
Share this question for a faster answer!
Share on Google+

Post your reply

Sign in to post your reply or Sign up for a free account.