By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
454,236 Members | 1,289 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 454,236 IT Pros & Developers. It's quick & easy.

Is Java 1.3.1 compatible with DB2 v8.1 ?

P: n/a
Thanks.

Aug 23 '06 #1
Share this Question
Share on Google+
1 Reply


P: n/a
gi*******************@yahoo.com wrote:
Thanks.
Yes. 8.2 recommends Java 1.4, but still is compatible with 1.3.
Aug 23 '06 #2

This discussion thread is closed

Replies have been disabled for this discussion.