470,572 Members | 2,609 Online
Bytes | Developer Community
New Post

Home Posts Topics Members FAQ

Post your question to a community of 470,572 developers. It's quick & easy.

Problems with Visual Studio Code Editor

I hope that this is an appropriate palce for ask the question below. If
not, I would appreciate getting a pointer to an appropriate group.

While using the Visual Studio Code Editor, I somehow accidentally
managed to turn on the display of formatting marks (such as tabs and
spaces). In other words, my source code shows each space as a period
and each tab as an ->.

I am wondering whether someone can tell me how to turn this off. I
didn't see a way of doing this under Tools->Options.

Thanks.

Shaker

Sep 18 '06 #1
0 1181

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

2 posts views Thread by PkingTom | last post: by
54 posts views Thread by m.roello | last post: by
11 posts views Thread by =?Utf-8?B?bWljaGFlbCBzb3JlbnM=?= | last post: by
2 posts views Thread by My interest | last post: by
3 posts views Thread by =?Utf-8?B?UGhpbCBKb2huc29u?= | last post: by
By using this site, you agree to our Privacy Policy and Terms of Use.