471,348 Members | 1,285 Online
Bytes | Software Development & Data Engineering Community
Post +

Home Posts Topics Members FAQ

Join Bytes to post your question to a community of 471,348 software developers and data experts.

Code Comment Report Problem VS C#.NET 2003

When I try to build the web pages for my Project, I get the Title page OK,
but when I click on the link for the Project, all I get is what appears to be
a blank page displayed. Looking at all the other files that are generated,
they appear to be correct, but the master page for the project is not being
generated correctly. Here is what VS generates:

<HTML>
<HEAD>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<TITLE>WindowsAppTest</TITLE>
<LINK REL=STYLESHEET HREF="../CommentReport.css" TYPE="text/css">
</HEAD>
<FRAMESET ROWS="45, *" BORDER=0>
<FRAME SRC="../Banner.htm">
<FRAMESET COLS="190,*" BORDER=0>
<FRAME NAME="BARFRAME" SRC="CWP0.HTM">
<FRAME NAME="CNTFRAME" SRC="CWP2.HTM">
</FRAMESET>
</FRAMESET>
</HTML>

The other files that are referenced exist and the HTM files display correctly.

Does anyone know what's going on here?

Thanks,

Dennis

Jan 7 '06 #1
0 812

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

22 posts views Thread by Illya Havsiyevych | last post: by
reply views Thread by charles_weaver | last post: by
reply views Thread by Andreas | last post: by
40 posts views Thread by GTi | last post: by

By using Bytes.com and it's services, you agree to our Privacy Policy and Terms of Use.

To disable or enable advertisements and analytics tracking please visit the manage ads & tracking page.