By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
424,984 Members | 1,423 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 424,984 IT Pros & Developers. It's quick & easy.

Iframe loading in new window first time only

P: n/a
When launching an ASPX page using an Iframe tag, it loads into a new
window the first time the page is launched. Thereafter, the page
loads in the original window just fine. Can someone assist? Thank
you,

Jun 4 '07 #1
Share this Question
Share on Google+
2 Replies


P: n/a
On Jun 4, 4:29 pm, Clem <jdh...@yahoo.comwrote:
When launching an ASPX page using an Iframe tag, it loads into a new
window the first time the page is launched. Thereafter, the page
loads in the original window just fine. Can someone assist? Thank
you,
What's the code of iframe?

Jun 4 '07 #2

P: n/a
Clem,
Sample code to replicate issue = get help. Just a description isn't
sufficient. Sure, we understand what your issue is but we have no way of
finding out how you are causing it to happen.
Peter

--
Site: http://www.eggheadcafe.com
UnBlog: http://petesbloggerama.blogspot.com
Short urls & more: http://ittyurl.net


"Clem" wrote:
When launching an ASPX page using an Iframe tag, it loads into a new
window the first time the page is launched. Thereafter, the page
loads in the original window just fine. Can someone assist? Thank
you,

Jun 4 '07 #3

This discussion thread is closed

Replies have been disabled for this discussion.