468,257 Members | 1,432 Online
Bytes | Developer Community
New Post

Home Posts Topics Members FAQ

Post your question to a community of 468,257 developers. It's quick & easy.

FrameWork Version 1.0 - 1.1

I installed VS.Net and WebMatrix on my computer running W2000.

VS.Net installation wizard install automatically Framework 1.0.

Later I installed Framework 1.1 so now I have 2 versions of Framework on my
computer.

When I load VS.Net or WebMatrix they recognize Framework 1.0.

What should I do in order that both programs recognize Framework 1.1.

Can anybody help me ?

Yours;
Uri.
Nov 17 '05 #1
0 729

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

2 posts views Thread by fripper | last post: by
1 post views Thread by Harry Simpson | last post: by
23 posts views Thread by Nak | last post: by
5 posts views Thread by Steve Sprague | last post: by
3 posts views Thread by Shadow Lynx | last post: by
29 posts views Thread by =?Utf-8?B?SGVybWF3aWg=?= | last post: by
13 posts views Thread by dancer | last post: by
reply views Thread by zattat | last post: by
By using this site, you agree to our Privacy Policy and Terms of Use.