By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
438,868 Members | 1,974 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 438,868 IT Pros & Developers. It's quick & easy.

unable to reference extender assembly ajaxcontroltoolkit version=3.0

P: 1
I have been using ajax extenders in a large web app without a hitch until tonight. When I went to add an extender to a new web form, received the error message:


unable to reference extender assembly ajaxcontroltoolkit, Version = 3.0.30512.20315,culture=neutral, public key token = (16 character)




am using VisualStudio version 4. and ajaxcontroltoolkit version 4.4. (C#.net)
Nov 15 '13 #1
Share this question for a faster answer!
Share on Google+

Post your reply

Sign in to post your reply or Sign up for a free account.