By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
438,659 Members | 1,678 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 438,659 IT Pros & Developers. It's quick & easy.

Java installation prohibits using the new att mail

P: 1
I have a online form program for real estate that requires Java to use it.
However I am on a mac and att the new format for mail will not run with java is there anyway to hide and then just click when I need it and use the newer version of attmail
I also need something easy to understand not a computer wiz
Apr 5 '13 #1
Share this Question
Share on Google+
1 Reply


10K+
P: 13,264
You will need to ask in a MAC forum and your question there should be "how do I exclude Java from the path when running attmail"
Apr 5 '13 #2

Post your reply

Sign in to post your reply or Sign up for a free account.