By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
446,327 Members | 1,789 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 446,327 IT Pros & Developers. It's quick & easy.

Is the forum down?

beacon
100+
P: 579
I can't submit a question because it says I have too short of a message (not true, my message is really freakin' long) and that I didn't fill out the subject and message fields (not necessary because I was replying to a previous post).

Anybody know what's going on?

***********************************************

I'm editing this post to say that I was able to post this, but can't post to other already posted material.

***********************************************

Another edit...I've discovered that I can't submit a message with code in it. Is there a limit to how much can be included in a post? Does vb code conflict with the php used to create this website?

I tried submitting my message without the code and was successful. I tried submitting it with the code and it gave me errors. I tried submitting the code by itself and I still received the errors. I even tried submitting the code as regular text (sans [code][\code] blocks) and it still wouldn't accept it.
Dec 10 '07 #1
Share this Question
Share on Google+
1 Reply


beacon
100+
P: 579
I can't submit a question because it says I have too short of a message (not true, my message is really freakin' long) and that I didn't fill out the subject and message fields (not necessary because I was replying to a previous post).

Anybody know what's going on?

***********************************************

I'm editing this post to say that I was able to post this, but can't post to other already posted material.

***********************************************

Another edit...I've discovered that I can't submit a message with code in it. Is there a limit to how much can be included in a post? Does vb code conflict with the php used to create this website?

I tried submitting my message without the code and was successful. I tried submitting it with the code and it gave me errors. I tried submitting the code by itself and I still received the errors. I even tried submitting the code as regular text (sans [code][\code] blocks) and it still wouldn't accept it.

Please delete this post...I'm not going to try to post what I was trying to post, so forget it.
Dec 10 '07 #2

Post your reply

Sign in to post your reply or Sign up for a free account.