By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
445,804 Members | 1,659 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 445,804 IT Pros & Developers. It's quick & easy.

Table properties Subdatasheet name [Auto]/[None]

P: n/a
Dear reader,

By default the "Subdatasheet name" of a table is set to [Auto].

If I change the setting to [None] and save the changes the table property
Subdatasheet name is still set to [Auto].

How can I change this setting permanently to [None].

Thanks for any help.

Kind regards,

Simon
Aug 8 '07 #1
Share this Question
Share on Google+
1 Reply


P: n/a
"Simon" <Sv********@Versatel.nlwrote in message
<46***********************@news.tele2.nl>:
Dear reader,

By default the "Subdatasheet name" of a table is set to [Auto].

If I change the setting to [None] and save the changes the table
property Subdatasheet name is still set to [Auto].

How can I change this setting permanently to [None].

Thanks for any help.

Kind regards,

Simon
Try turning off the Name Autocorrect "feature" in Tools | Options -
general tab.

Else, you could do the process automaticly, check out the code from
Allen Browne http://allenbrowne.com/bug-09.html

--
Roy-Vidar
Aug 8 '07 #2

This discussion thread is closed

Replies have been disabled for this discussion.