By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
424,963 Members | 1,276 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 424,963 IT Pros & Developers. It's quick & easy.

I don't want to use shortcut combination (ALT) on Switchboard items

P: n/a
Some button text in the switchboard items consisits of a underlined
character, to access it with ALT-....
How to have this dismissed as I don't want to use it?

Bart
Acc 2003 but databse is from 97-version.

Oct 25 '06 #1
Share this Question
Share on Google+
2 Replies


P: n/a
Look at the button text in design and remove the Ampersand (&)
Patrick

"AA Arens" <ba***********@gmail.comwrote in message
news:11**********************@k70g2000cwa.googlegr oups.com...
Some button text in the switchboard items consisits of a underlined
character, to access it with ALT-....
How to have this dismissed as I don't want to use it?

Bart
Acc 2003 but databse is from 97-version.

Oct 25 '06 #2

P: n/a
jim
....and if you do want an ampersand enter '&&' into the button caption...

Patrick Fiisher wrote:
Look at the button text in design and remove the Ampersand (&)
Patrick

"AA Arens" <ba***********@gmail.comwrote in message
news:11**********************@k70g2000cwa.googlegr oups.com...
>Some button text in the switchboard items consisits of a underlined
character, to access it with ALT-....
How to have this dismissed as I don't want to use it?

Bart
Acc 2003 but databse is from 97-version.

Oct 26 '06 #3

This discussion thread is closed

Replies have been disabled for this discussion.