469,609 Members | 1,666 Online
Bytes | Developer Community
New Post

Home Posts Topics Members FAQ

Post your question to a community of 469,609 developers. It's quick & easy.

Relationship between "Me!" and "The control or subform control is too large for this location"

RzB
In a previous post in this NG (Oct 98)

http://makeashorterlink.com/?D505347FB

Henry Craven says that he was investigating a
relationship between the presence or absence of
a "Me!" prefix, the value of the Top propery of a
control, and the occurrence of an invalid runtime error
"The control or subform control is too large for this location"

I have Googled and MS KB'd but can't find any further
references... It's akward trying to do a search on "Me!"...

Does anyone have any further information on this -
perhaps Henry if he see this...

Many thanks,
Roy
Nov 13 '05 #1
1 2863
Well, I no really sure what the issue was, but I can curtly tell you that if
the control is un-bound, then you CAN NOT use

me!

And you muse use

me.

So, just use "me." when you are referring to a control..and you should not
have to worry....

--
Albert D. Kallal (Access MVP)
Edmonton, Alberta Canada
pl*****************@msn.com
http://www.members.shaw.ca/AlbertKallal
Nov 13 '05 #2

This discussion thread is closed

Replies have been disabled for this discussion.

Similar topics

3 posts views Thread by Melissa | last post: by
reply views Thread by Toni | last post: by
10 posts views Thread by Sally | last post: by
1 post views Thread by veteranwebdesign | last post: by
reply views Thread by gheharukoh7 | last post: by
By using this site, you agree to our Privacy Policy and Terms of Use.