By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
424,946 Members | 741 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 424,946 IT Pros & Developers. It's quick & easy.

Down Arrows On Menu Bar

P: n/a
Just created a menu bar, and each of the top-level items (File, Edit, View,
etc.) have little down-pointing arrowheads next to them. Can't get rid of
them. Created menu bars before and they didn't appear, but now they're
there. Is there a setting to turn them off? Thanks!

Neil
Nov 13 '05 #1
Share this Question
Share on Google+
3 Replies


P: n/a
Never mind. I had it set to toolbar, instead of menubar. Duh.

"Neil" <no****@nospam.net> wrote in message
news:%%*****************@newsread1.news.pas.earthl ink.net...
Just created a menu bar, and each of the top-level items (File, Edit,
View, etc.) have little down-pointing arrowheads next to them. Can't get
rid of them. Created menu bars before and they didn't appear, but now
they're there. Is there a setting to turn them off? Thanks!

Neil

Nov 13 '05 #2

P: n/a

Neil <no****@nospam.net> wrote in message
news:%%*****************@newsread1.news.pas.earthl ink.net...
Just created a menu bar, and each of the top-level items (File, Edit, View, etc.) have little down-pointing arrowheads next to them. Can't get rid of
them. Created menu bars before and they didn't appear, but now they're
there. Is there a setting to turn them off? Thanks!

Neil

Nov 13 '05 #3

P: n/a
a

"Neil" <no****@nospam.net> wrote in message
news:%%*****************@newsread1.news.pas.earthl ink.net...
Just created a menu bar, and each of the top-level items (File, Edit,
View, etc.) have little down-pointing arrowheads next to them. Can't get
rid of them. Created menu bars before and they didn't appear, but now
they're there. Is there a setting to turn them off? Thanks!

Neil

Nov 13 '05 #4

This discussion thread is closed

Replies have been disabled for this discussion.