By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
455,490 Members | 1,712 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 455,490 IT Pros & Developers. It's quick & easy.

I want to change the spezification for transferText Delim

P: n/a
at last I always export a query with Docmd.TransferText,,qrn (Name of
the Query), "c:\temp\text.txt" without any specification and MS Access
use Tabstops for seperating. After reinstalling my system it didnīt
function anymore. all the time it export with semicolon (;).
How I could change that? Because I can`t make a specification, the
user is making the queries and I donīt know, with tables he want to
use.
For import to an other programm I need a delimited text-file with
tabstops and not with semikolon - I hope somebody can help me!

Please send me an e-mail to ma**@kaiapel.de

thx
Nov 13 '05 #1
Share this question for a faster answer!
Share on Google+

This discussion thread is closed

Replies have been disabled for this discussion.