By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
446,163 Members | 905 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 446,163 IT Pros & Developers. It's quick & easy.

Dependent OLE object

P: n/a
Hi

I've a picture of every car that's in my database and i want to show it on
my form, but i'm only getting a icon with the name of the picture.

Does anybody know what to do about it?

Thanks in advance

Greetz Erwin

--
Erwin Bormans
Docent Aron

Aron Opleidingscentrum
Oude Heidestraat 94
3511 Hasselt
011/23 28 65
er***********@aron.be
http://www.aron.be
Nov 12 '05 #1
Share this Question
Share on Google+
1 Reply


P: n/a
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

This site:

http://members.tripod.com/accdevel/imaging.htm

has good examples of how to use images w/ Access.

--
MGFoster:::mgf00 <at> earthlink <decimal-point> net
Oakland, CA (USA)

-----BEGIN PGP SIGNATURE-----
Version: PGP for Personal Privacy 5.0
Charset: noconv

iQA/AwUBQJfeY4echKqOuFEgEQIfLACgyfbEvYklRf6uS/q7wNq7OJmvC3EAnA2n
lx1TFbbdqQHjc53MsGyg437E
=fw0R
-----END PGP SIGNATURE-----
Erwin Bormans wrote:
Hi

I've a picture of every car that's in my database and i want to show it on
my form, but i'm only getting a icon with the name of the picture.

Does anybody know what to do about it?


Nov 12 '05 #2

This discussion thread is closed

Replies have been disabled for this discussion.