By using this site, you agree to our updated Privacy Policy and our Terms of Use. Manage your Cookies Settings.
446,224 Members | 1,130 Online
Bytes IT Community
+ Ask a Question
Need help? Post your question and get tips & solutions from a community of 446,224 IT Pros & Developers. It's quick & easy.

Sharing Access 2000 Files Between Computers

P: n/a
When moving access files from one computer to another, the file on the
receiving computer is "read-only". How can this attribute be changed?
Thanks, Tom4Par
Nov 12 '05 #1
Share this Question
Share on Google+
1 Reply


P: n/a
In Windows Explorer, right click the file and change the properties. Chances
are, you transported it on a CD -- writing a file to CD sets its read-only
property, and that gets carried forward when you copy it back to a hard
drive.

Larry Linson
Microsoft Access MVP

"Tom Pounds" <tp*****@bak.rr.com> wrote in message
news:3s***************@twister.socal.rr.com...
When moving access files from one computer to another, the file on the
receiving computer is "read-only". How can this attribute be changed?
Thanks, Tom4Par

Nov 12 '05 #2

This discussion thread is closed

Replies have been disabled for this discussion.